<!DOCTYPE html>
<html lang="is">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>Bleikt.is 
		 | Þeim er breytt í það sem þau hafa alltaf viljað vera		</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://bleikt.pressan.is/wp/xmlrpc.php">

<meta name="google-site-verification" content="-mWyhDsIxaX5MMvJyl4DR3QFcRgq1lLtFlBC-fC0JQc" />
<meta property="fb:app_id" content="311011002318462"/>

<link rel=Start href="/">
<link rel="Shortcut Icon" type=image/x-icon href="/favicon.ico?v=2"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ads.pressan.is' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="bleikt.is &raquo; Straumur" href="http://bleikt.pressan.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="bleikt.is &raquo; Straumur athugasemda" href="http://bleikt.pressan.is/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="bleikt.is &raquo; Þeim er breytt í það sem þau hafa alltaf viljað vera Straumur athugasemda" href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bleikt.pressan.is\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Abril+Fatface%7CUbuntu%3A300%2C400%7CBitter%3A700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bleikt-style-css'  href='http://bleikt.pressan.is/wp-content/themes/bleikt/assets/css/style.css?ver=1.0.8' type='text/css' media='all' />
<style id='bleikt-style-inline-css' type='text/css'>

				.site-logo {
					background: url(http://bleikt.pressan.is/wp-content/uploads/2016/10/0f810c0219-211x61-o.png)  0 0 no-repeat;;
			}
</style>
<link rel='stylesheet' id='bleikt-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://bleikt.pressan.is/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/html5shiv/js/html5shiv-printshiv.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async="async" src='//ads.pressan.is/on/www/delivery/asyncjs.php?ver=1.0.8'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/themes/bleikt/assets/js/main.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://bleikt.pressan.is/wp-json/' />
<link rel='prev' title='Notar þú Instagram meira eða minna en meðalnotandinn?' href='http://bleikt.pressan.is/lesa/notar-thu-instagram-meira-eda-minna-en-medalnotandinn/' />
<link rel='next' title='Hvað segir liturinn á svefnherberginu um þig?' href='http://www.dv.is/lifsstill/2017/8/3/hvad-segir-liturinn-svefnherberginu-um-thig-27N935/' />

<link rel="canonical" href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" />
<link rel="alternate" type="application/json+oembed" href="http://bleikt.pressan.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbleikt.pressan.is%2Flesa%2Ftheim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bleikt.pressan.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbleikt.pressan.is%2Flesa%2Ftheim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera%2F&#038;format=xml" />
<link rel="shortcut icon" href="/wp-content/themes/bleikt/assets/img/icons/bleikt_favicon16x16.ico"/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Þeim er breytt í það sem þau hafa alltaf viljað vera" />
<meta property="og:url" content="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" />
<meta property="og:description" content="Vice framkvæmdi skemmtilegt verkefni á dögunum. Fjölmiðillinn spurði ókunnugt fólk á netinu um hvað eða hvernig þau alltaf viljað vera. Vice sagði svo fólkinu að koma til þeirra svo þau gætu breytt…" />
<meta property="article:published_time" content="2017-08-04T15:00:34+00:00" />
<meta property="article:modified_time" content="2017-08-04T15:00:35+00:00" />
<meta property="og:site_name" content="bleikt.is" />
<meta property="og:image" content="http://bleikt.pressan.is/wp-content/uploads/2017/08/5aa289e003-650x392-o.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="392" />
<meta property="og:locale" content="is_IS" />
<meta name="twitter:image" content="http://bleikt.pressan.is/wp-content/uploads/2017/08/5aa289e003-650x392-o.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://bleikt.pressan.is/wp-content/uploads/2015/12/cropped-e9a85da301-512x512-o-32x32.png" sizes="32x32" />
<link rel="icon" href="http://bleikt.pressan.is/wp-content/uploads/2015/12/cropped-e9a85da301-512x512-o-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bleikt.pressan.is/wp-content/uploads/2015/12/cropped-e9a85da301-512x512-o-180x180.png" />
<meta name="msapplication-TileImage" content="http://bleikt.pressan.is/wp-content/uploads/2015/12/cropped-e9a85da301-512x512-o-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				
/*
#menu-item-177018 a {
background-image: url('http://bleikt.pressan.is/wp-content/uploads/2017/05/cb25d7667d-26x26-o.png');
	background-repeat: no-repeat;
	padding-left: 26px;
	background-position: 0 50%;
}
*/

body.category-allt-um-jurovisjon .page-title {
background-image: url('http://bleikt.pressan.is/wp-content/uploads/2017/05/cb25d7667d-26x26-o.png');
	background-repeat: no-repeat;
	padding-left: 26px;
	background-position: 0 50%;
	
}

span.categories a[href^="http://bleikt.pressan.is/efni/allt-um-jurovisjon/"] {
	background-image: url('http://bleikt.pressan.is/wp-content/uploads/2017/05/cb25d7667d-26x26-o.png');
	background-repeat: no-repeat;
	padding-left: 20px;
	background-position: 0 50%;
	background-size: contain;
}




@media only screen and (min-width: 1018px) { 
 
	.gardina {
		background-color: white !important;
		max-width: 1018px;
		max-height: 360px;
		height: 360px;
		margin: auto;
		text-align: center;
        overflow: hidden;
	}
	.gardina img, .gardina iframe{
		width: 100%;
		height: 360px;
	}
}

@media only screen and (max-width: 1017px) { 

 
	.gardina {
		background-color: white !important;
		max-height: 240px;
		margin: auto;
		text-align: center;
        overflow: hidden;
	}
	.gardina img, .gardina iframe{
		width: 100% !important;
		max-height: 240px !important;
	}
}

@media only screen and (max-width: 670px) { 

 
	.gardina {
		background-color: white !important;
		max-height: 215px;
		margin: auto;
		text-align: center;
        overflow: hidden;
	}
	.gardina img, .gardina iframe{
		width: 100% !important;
		max-height: 215px !important;
	}
}
			</style>
		<script type="text/javascript">
        // show ads
        var show_ads = 1;
</script>       

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32227340-1']);
  _gaq.push(['_setDomainName', 'pressan.is']);
  _gaq.push(['_trackPageview']);

  _gaq.push(['secondTracker._setAccount', 'UA-29720987-1']);
  _gaq.push(['secondTracker._setDomainName', 'bleikt.pressan.is']);
  _gaq.push(['secondTracker._trackPageview']); 

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></head>

<body class="post-template-default single single-post postid-182050 single-format-standard wp-custom-logo logged-out group-blog">

<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=bleikt');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=bleikt" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->

<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/is_IS/all.js#xfbml=1&appId=311011002318462";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- End Facebook JavaScript SDK --><div id="outerwrap">
<div id="page" class="wrap hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header" role="banner">
	
		<div class="site-top">
<div class="topmenu">
	<ul id="haus_top" class="haus_top">
		<li class="menu-item-first menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Valmyndarhluti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Fors&iacute;&eth;a</a></li>
		<li class="separator">|</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/um-bleikt/">Um Bleikt</a></li>
		<li class="separator">|</li>
		<li class="menu-item-last menu-item menu-item-type-custom menu-item-object-custom"><a href="/auglysingar/">Augl&yacute;singar</a></li>
	</ul>
</div>
		</div>
 	 
	<div class="social-menu">
		<ul>
			<li class="icon first">
				<a href="https://facebook.com/bleikt.is/" target="_blank"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="icon">
				<a href="http://instagram.com/bleikt/" target="_blank"><i class="fa fa-instagram"></i></a>
			</li>
			<li class="icon twitter">
				<a href="https://twitter.com/bleikt/" target="_blank"><i class="fa fa-twitter"></i></a>
			</li>
			<li class="seperator">
				|
			</li>
			<li class="icon search last">
				<a href="/leit/"><i class="fa fa-search"></i></a>
			</li>		
							<li class="icon mobile-menu last device-md-hide device-lg-hide">
					<div class="hamburger">
						<span class="line"></span>
						<span class="line"></span>
						<span class="line"></span>
					</div>
				</li>
					</ul>
	</div>
				

		<div class="site-branding">

			<div class="site-logo">
				<div class="logo_pressan device-xxsm-hide">
					<a href="http://www.pressan.is/"></a>
				</div>
				<div class="logo_bleikt">
					<a href="http://bleikt.pressan.is/"></a>
				</div>
			</div>
			
			<div class="site-head-banner device-sm-hide device-xsm-hide">
				<div class="banner">
				<div class="widget box widget_text">			<div class="textwidget"><ins data-revive-zoneid="9" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
		</div>				</div>	
			</div>
			
			<h1 class="site-title"><a href="http://bleikt.pressan.is/" rel="home">bleikt.is</a></h1>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Primary Menu</button>
							<div class="abmenu">
							
<!--  Menu bleikt_menu_haus_a generated  2017-08-04 15:30:12 --><div class="amenu"><ul id="haus_a" class="haus_a"><li id="menu-item-81158" class="menu-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-81158"><a href="http://www.pressan.is/">Forsíða</a></li>
<li id="menu-item-81159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81159"><a href="http://www.pressan.is/frettir/">Fréttir</a></li>
<li id="menu-item-81160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81160"><a href="http://433.pressan.is">433</a></li>
<li id="menu-item-81161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81161"><a href="http://eyjan.pressan.is">Eyjan</a></li>
<li id="menu-item-81162" class="selected menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-81162"><a href="http://bleikt.pressan.is">Bleikt</a></li>
<li id="menu-item-81163" class="menu-item-last menu-item menu-item-type-custom menu-item-object-custom menu-item-81163"><a href="http://www.pressan.is/Kaffistofan">Kaffistofan</a></li>
</ul></div><!-- Not From menu cache in 0.02201 seconds -->
<!--  Menu bleikt_menu_haus_b generated  2017-08-04 15:30:12 --><div class="bmenu"><ul id="haus_b" class="haus_b"><li id="menu-item-152422" class="device-md-hide device-lg-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-152422"><a href="http://bleikt.pressan.is">Forsíða</a>
<ul class="sub-menu">
	<li id="menu-item-152421" class="device-md-hide device-lg-hide menu-item menu-item-type-post_type menu-item-object-page menu-item-152421"><a href="http://bleikt.pressan.is/um-bleikt/">Um Bleikt</a></li>
	<li id="menu-item-152419" class="device-md-hide device-lg-hide menu-item menu-item-type-post_type menu-item-object-page menu-item-152419"><a href="http://bleikt.pressan.is/kynningar/">Kynningar á Bleikt.is</a></li>
	<li id="menu-item-152418" class="device-md-hide device-lg-hide menu-item menu-item-type-post_type menu-item-object-page menu-item-152418"><a href="http://bleikt.pressan.is/auglysingar/">Auglýsingar</a></li>
</ul>
</li>
<li id="menu-item-81171" class="menu-item-first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81171"><a href="http://bleikt.pressan.is/efni/adsendargreinar/">Aðsent</a></li>
<li id="menu-item-81168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81168"><a href="http://bleikt.pressan.is/efni/bleiktmaelirmed/">Bleikt mælir með</a></li>
<li id="menu-item-81172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81172"><a href="http://bleikt.pressan.is/efni/utlit/">Útlit</a></li>
<li id="menu-item-180070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-180070"><a href="http://bleikt.pressan.is/efni/samskipti/">Samskipti</a></li>
<li id="menu-item-81176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81176"><a href="http://bleikt.pressan.is/efni/tiskaoghonnun/">Tíska</a></li>
<li id="menu-item-154852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154852"><a href="http://bleikt.pressan.is/pennar/">Bleikt Pennar</a></li>
<li id="menu-item-180072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180072"><a href="http://bleikt.pressan.is/efni/fraegafolkid/">Fræga fólkið</a></li>
<li id="menu-item-180067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180067"><a href="http://bleikt.pressan.is/efni/afthreying/">Afþreying</a></li>
<li id="menu-item-180068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180068"><a href="http://bleikt.pressan.is/efni/krilin/">Krílin</a></li>
<li id="menu-item-180071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180071"><a href="http://bleikt.pressan.is/efni/frami/">Frami</a></li>
<li id="menu-item-180069" class="menu-item-last menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180069"><a href="http://bleikt.pressan.is/efni/heimurinn/">Heimurinn</a></li>
</ul></div><!-- Not From menu cache in 0.03697 seconds -->
			</div>

					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

    <!-- begin fadmlag -->
		    <!-- end fadmlag -->

	<div id="content" class="site-content">
		
		<!-- begin gardina -->
		<div id="gardina" class="banner gardina margin-bottom">
           <ins data-revive-zoneid="42" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
		</div>
		<!-- ed gardina -->
	

	<div id="primary" class="content-area">
	
		<main id="main" class="site-main" role="main">

		
			
<article id="post-182050" class="entry-post post-182050 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-heimurinn category-utlit">

	<header class="entry-header">

		<div class="entry-title-container">

			<h1 class="entry-title">Þeim er breytt í það sem þau hafa alltaf viljað vera</h1>
			<div class="entry-posted-on">
			
				<time class="entry-date published" datetime="2017-08-04T15:00:34+00:00">15:00 | 04.08.2017</time><time class="updated" datetime="2017-08-04T15:00:35+00:00">15:00 | 04.08.2017</time>				<span class="seperator">|</span> 
				<span class="categories"><a href="http://bleikt.pressan.is/efni/heimurinn/" rel="category tag">Heimurinn</a>, <a href="http://bleikt.pressan.is/efni/utlit/" rel="category tag">Útlit</a></span>
				
			</div>
		</div>

		
		<div class="entry-author-header">
			<div class="entry-author-image">
				<img alt='Ritstjórn' src='http://bleikt.pressan.is/wp-content/uploads/2014/11/Ritstjórn_avatar_1416393772-80x80.png' class='avatar avatar-80 photo' height='80' width='80' />			</div>

			<span class="author vcard"><a class="url fn n" href="http://bleikt.pressan.is/lesa/author/ritstjorn/">Ritstjórn</a></span>
		</div><!-- .entry-meta -->

		<div class="clear"></div>
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Vice framkvæmdi skemmtilegt verkefni á dögunum. Fjölmiðillinn spurði ókunnugt fólk á netinu um hvað eða hvernig þau alltaf viljað vera. <a href="https://www.vice.com/en_uk/article/dpw9dx/makeover-fashion-shoot-030?utm_campaign=global&amp;utm_source=vicefbuk">Vice</a> sagði svo fólkinu að koma til þeirra svo þau gætu breytt þeim í það sem þau vildu vera, hvort sem það valdi að vera gothari, „juggalo“ eða mennsk dúkka. Útkoman er stórskemmtileg og ástæðurnar fyrir valinu áhugaverðar. Sjáðu hér fyrir neðan bæði fyrir og eftir myndirnar af fólkinu og hvað þau höfðu að segja um útlitið.</p>
<p><img data-attachment-id="182052" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/b369270881-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b369270881-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182052" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/b369270881-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Elouise, ég er 22 ára og er að fá húðflúr yfir allan líkamann. Ég er að gera þetta því ég hef alltaf viljað vera með mikið af húðflúrum en einu sinni þegar ég var yngri fékk ég mér húðflúr af Buddha aftan á hálsinn og það lítur út fyrir að vera kúkur. Þannig ég ákvað að fá mér ekki annað flúr eftir það.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182053" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/809259c97c-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="809259c97c-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182053" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/809259c97c-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Ken. Ég vill vera Star Trek aðdáandi því ég er virkilega klikkaður gaur og er mjög hrifinn af Star Trek, og ég vill bara að allir vita að ég elska Star Trek og er klikkaður!“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182054" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/9f073c192d-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9f073c192d-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182054" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/9f073c192d-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Faye. Ég er 30 ára og bý í London. Ég vill láta breyta mér í alvarlega viðskiptakonu. Ég vill gera þetta því mér finnst eins og að núna er ég þrítug og þarf að fara að klæða mig í takt við það.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182055" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/db837cb2d4-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="db837cb2d4-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182055" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/db837cb2d4-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Melanie og er 32 ára. Ég er að láta breyta mér úr konu í karlmann. Ég er að gera þetta því mér finnst karlmenn standa fyrir valdi og styrk. Mig langar að konum líður líka eins og þær séu valdamiklar og sterkar, sem er ástæðan fyrir því að ég ætla að vera karlmaður í einn dag.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182056" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/e25ce2d1cf-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e25ce2d1cf-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182056" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/e25ce2d1cf-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Iris og er 27 ára. Ég er að láta breyta mér í mennska dúkku. Ég vildi alltaf vera dúkka þegar ég var yngri. Ég vildi búa í stóru bleiku dúkkuhúsi og klæða mig eins og dúkka, þannig ég er hérna til að láta drauminn rætast!“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182057" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/a3dae37608-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a3dae37608-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182057" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/a3dae37608-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Tom, ég er 22 ára og er frá Brighton. Í dag er verið að breyta mér í „juggalo.“ Ástæðan fyrir því er að mér finnst þeir virka frekar skrýtnir og ég fýla skrýtin, öðruvísi andlit. Mér finnst einnig tónlistin tengd þeim frekar kúl.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182058" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/fe8c007cc9-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fe8c007cc9-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182058" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/fe8c007cc9-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Tabitha, ég er 29 ára og bý í London. Í dag er ég dragdrottning því mér hefur alltaf líkað vel við hluti sem eru aðeins „over the top.“ Ég er enn að ákveða dragdrottningarnafnið mitt þannig ég verð að láta ykkur vita seinna.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182059" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/1253c773cb-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1253c773cb-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182059" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/1253c773cb-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Ég heiti Jon, 28 ára frá Croydon. Í dag er verið að breyta mér í poppstjörnu. Ástæðan fyrir því er að ég er með háskólagráðu í popptónlist og mig langar að verða fræg poppstjarna.“</p></blockquote>
<p>&nbsp;</p>
<p><img data-attachment-id="182060" data-permalink="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/11bc88ee51-1050x787-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o.jpg" data-orig-size="650,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11bc88ee51-1050&#215;787-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o-250x187.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o-600x450.jpg" class="aligncenter size-large wp-image-182060" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o-600x450.jpg" alt="" width="600" height="450" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o-600x450.jpg 600w, http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o-250x187.jpg 250w, http://bleikt.pressan.is/wp-content/uploads/2017/08/11bc88ee51-1050x787-o.jpg 650w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<blockquote><p>„Hæ, ég er Helen og í dag er verið að gera mig „goth.“ Ég er að gera þetta því mig hefur alltaf langað að vera uppreisnarseggur og vita hvernig það er að líta öðruvísi út á almannafæri. Gotharar eru venjulegt fólk líka. Ég vildi einnig vera með rosalega dramatíska augnförðun í einn dag.&#8220;</p></blockquote>
			</div><!-- .entry-content -->
	
	<div class="entry-author-box">
		    <div class="grid">
        <div class="col-2-10">
            <div class="entry-author-image">

                <img alt='Ritstjórn' src='http://bleikt.pressan.is/wp-content/uploads/2014/11/Ritstjórn_avatar_1416393772-80x80.png' class='avatar avatar-80 photo' height='80' width='80' />
            </div>
        </div>
        <div class="col-8-10">
            <div class="entry-author-text">

                <span class="author vcard"><a class="url fn n" href="http://bleikt.pressan.is/lesa/author/ritstjorn/">Ritstjórn</a></span>
                <p>Bleikt er með netfangið bleikt@bleikt.is. Aðsendar greinar, spurningar &amp; hugmyndir að efni sendist á ritstjórn.</p>

                <div class="author-social-links"><a href="http://bleikt.pressan.is/lesa/author/ritstjorn/feed/" title="RSS" target="_blank"><i class="fa fa-rss"></i></a> <span>|</span> <a href="http://bleikt.pressan.is/" title="Website" target="_blank"><i class="fa fa-globe"></i></a> <span>|</span> <a href="https://www.facebook.com/bleikt.is" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a> <span>|</span> <a href="https://twitter.com/https://twitter.com/bleikt/" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a> <span>|</span> <a href="https://instagram.com/bleikt/" title="Instagram" target="_blank"> <i class="fa fa-instagram"></i></a> <span>|</span> <span class="author vcard"><a class="url fn n" href="http://bleikt.pressan.is/lesa/author/ritstjorn/">Allar greinar</a></span></div>
            </div>
        </div>
    </div>
	</div>
	
	
	

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
				
		<div class="social">
			
			<div class="fb">
				<div class="fb-like" data-href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>			
				<!--a href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" class="addthis_button_facebook_like" fb:like:layout="standard" fb:like:show_faces="false" addthis:url="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" addthis:title="Þeim er breytt í það sem þau hafa alltaf viljað vera" fb:like:locale="is_IS"></a-->
			</div>		

			<!-- AddThis Button BEGIN -->
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                <a class="addthis_button_preferred_2"></a> <!--twitter-->
                <a href="https://www.facebook.com/dialog/share?app_id=311011002318462&display=popup&href=http%3A%2F%2Fbleikt.pressan.is%2Flesa%2Ftheim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera%2F"
                   class="bleikt_fb_share" target="_blank">Deila &aacute; Facebook</a>
            </div>

		</div>
		
		<!-- BEGIN Facebook comments -->
        			<section class="clear-both margin-auto">
				<div class="fb-comments" data-href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" data-numposts="5" data-width="100%"></div>
            </section>
        		<!-- END Facebook comments -->
		
		
		<section class="adbox clear-both w635 margin-auto device-xsm-hide ad-midja-1">
			<!-- begin ad: Midja Undirsida -->					
			<div class="banner">
				<ins data-revive-zoneid="78" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
			</div>
			<!-- end ad: Midja Undirsida -->	
		</section>
		
		<section class="grid-2x2 articles-list articles-with-excerpt">
		
<article id="post-182103" class="post-182103 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-heimilioghonnun" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://www.dv.is/lifsstill/2017/8/3/hvad-segir-liturinn-svefnherberginu-um-thig-27N935/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/7e6eb549d3-648x387-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/heimilioghonnun/" title="View all posts in Heimili &amp; Hönnun">Heimili &amp; Hönnun</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T17:00:38+00:00">04.08.2017 | 17:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://www.dv.is/lifsstill/2017/8/3/hvad-segir-liturinn-svefnherberginu-um-thig-27N935/" rel="bookmark">
				Hvað segir liturinn á svefnherberginu um þig?			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Persónulegur stíll okkar birtist á heimilum okkar, í húsgögnum, innanstokksmunum og litavali. Á það við um öll herbergi heimilisins og sérstaklega svefnherbergið sem flest okkar velja að gera eins notalegt og þægilegt og frekast er kostur. <a class="read-more" href="http://www.dv.is/lifsstill/2017/8/3/hvad-segir-liturinn-svefnherberginu-um-thig-27N935/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182050" class="post-182050 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-heimurinn category-utlit" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/5aa289e003-650x392-o.png" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/heimurinn/" title="View all posts in Heimurinn">Heimurinn</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T15:00:34+00:00">04.08.2017 | 15:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/" rel="bookmark">
				Þeim er breytt í það sem þau hafa alltaf viljað vera			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Vice framkvæmdi skemmtilegt verkefni á dögunum. Fjölmiðillinn spurði ókunnugt fólk á netinu um hvað eða hvernig þau alltaf viljað vera. Vice sagði svo fólkinu að koma til þeirra svo þau gætu breytt þeim í það sem þau vildu vera, hvort sem það valdi að vera gothari, „juggalo“ eða mennsk dúkka. Útkoman er stórskemmtileg og ástæðurnar fyrir valinu áhugaverðar. Sjáðu hér fyrir neðan bæði fyrir og eftir myndirnar af fólkinu og hvað þau höfðu að segja um útlitið. „Ég heiti Elouise, ég er 22 ára og er að fá húðflúr yfir allan líkamann. Ég er að gera þetta því ég hef alltaf&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182076" class="post-182076 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-samskipti" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/notar-thu-instagram-meira-eda-minna-en-medalnotandinn/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/5b8f230af0-651x389-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/samskipti/" title="View all posts in Samskipti">Samskipti</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T12:42:17+00:00">04.08.2017 | 12:42</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/notar-thu-instagram-meira-eda-minna-en-medalnotandinn/" rel="bookmark">
				Notar þú Instagram meira eða minna en meðalnotandinn?			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Hefur þú einhvern tíman farið á Instagram, kíkt síðan á klukkuna og allt í einu áttað þig á því að korter sé liðinn frá því þú fórst í símann? Þú ert örugglega ekki sú eina því meðaltíminn sem fólk eyðir á Instagram er um 32 mínútur fyrir notendur undir 25 ára og um 24 mínútur fyrir notendur eldri en 25 ára. Instagram gaf út þessar tölur sem hluta af eins árs afmælisfögnuði „Stories“ á Instagram, sem var augljóslega „innblásið“ af Snapchat. Hins vegar gæti það komið mörgum á óvart að meðaltíminn sem notendur verja á Instagram er meiri en meðaltíminn&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/notar-thu-instagram-meira-eda-minna-en-medalnotandinn/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182070" class="post-182070 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-tonlist" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/nytt-tonlistarmyndband-fra-lorde/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/b2ef15b998-651x386-o.png" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/tonlist/" title="View all posts in Tónlist">Tónlist</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T10:54:50+00:00">04.08.2017 | 10:54</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/nytt-tonlistarmyndband-fra-lorde/" rel="bookmark">
				Lorde gefur út nýtt tónlistarmyndband: „Heimur sem mig dreymdi og lífgaði við“			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Lorde gaf út plötu í júní eftir næstum fjögurra ára bið. Hún gaf út plötuna Pure Heroine árið 2013 og naut platan gífurlega vinsælda. Á plötunni eru lög eins og "Royals" og "Tennis Court" sem trónuðu lengi á topplistum um allan heim. Lorde byrjaði á því að gefa út lagið "Green Light" í mars og tónlistarmyndband með. Aðdáendur voru óðir í meira efni og fögnuðu þegar platan Melodrama kom út í júní. Sjá einnig: Lorde var að gefa út nýja plötu eftir næstum fjögurra ára bið – Netverjar missa sig Hún var gefa nýtt myndband við lagið "Perfect Places" en hún hefur verið að byggja upp spennuna síðastliðna viku á Instagram. Hún segir meðal annars&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/nytt-tonlistarmyndband-fra-lorde/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->

<!--  Article list top bleikt_article_list_top generated  2017-08-04 17:26:37 --></section>


        <!-- BEGIN ad: Midja 2 undirsida -->
   		<section class="adbox clear-both w635 margin-auto device-xsm-hide ad-midja-2">
            <div class="banner">
				<ins data-revive-zoneid="77" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
            </div>
        </section>
        <!-- END ad: Midja 2 undirsida -->

		<section class="grid-2x2 articles-list articles-with-excerpt">
		
<article id="post-182004" class="post-182004 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-krilin" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/hvenaer-a-ad-lata-bornin-sofa-i-eigin-herbergi-visindamenn-telja-sig-hafa-fundid-svarid/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/4c6d6003c9-650x390-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/krilin/" title="View all posts in Krílin">Krílin</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-04T09:56:39+00:00">04.08.2017 | 09:56</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/hvenaer-a-ad-lata-bornin-sofa-i-eigin-herbergi-visindamenn-telja-sig-hafa-fundid-svarid/" rel="bookmark">
				Hvenær á að láta börnin sofa í eigin herbergi? Vísindamenn telja sig hafa fundið svarið			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Það hversu lengi og jafnvel hvort nýfædd börn eiga að sofa inni í herbergi foreldra sinna hefur lengið verið þrætuepli. Sitt sýnist hverjum í þeim efnum og það sem hentar einni fjölskyldu hentar ekki endilega annarri. Niðurstöður nýrrar rannsóknar sem birtust í fagtímaritinu Pediatrics benda þó til þess að börn sem sofa ein í herbergi frá sex mánaða aldri sofi betur en önnur börn. Þessar niðurstöður ganga að nokkru leyti gegn ráðleggingum samtaka ungbarnalækna í Bandaríkjunum, AAP, sem segja að börn eigi að sofa að minnsta kosti fyrstu sex mánuði ævi sinnar í herbergi foreldra sinna en ekki lengur en&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/hvenaer-a-ad-lata-bornin-sofa-i-eigin-herbergi-visindamenn-telja-sig-hafa-fundid-svarid/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182041" class="post-182041 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-menning" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/fornarlambi-mansals-neitad-um-vernd-a-islandi-send-ur-landi-asamt-eiginmanni-og-8-ara-dottur/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/2aa6eb907a-646x389-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/menning/" title="View all posts in Menning">Menning</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-03T15:50:13+00:00">03.08.2017 | 15:50</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/fornarlambi-mansals-neitad-um-vernd-a-islandi-send-ur-landi-asamt-eiginmanni-og-8-ara-dottur/" rel="bookmark">
				Fórnarlambi mansals neitað um vernd á Íslandi &#8211; Send úr landi ásamt eiginmanni og 8 ára dóttur			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Hjónin Sunday Iserien, 32 ára, og Joy Lucky, 29 ára, eru nígerískir hælisleitendur og hafa búið hér á landi síðastliðið eitt og hálft ár. Þau komu hingað með átta ára gamalli dóttur sinni Mary snemma árs 2016 og óskuðu eftir vernd. Lífið hefur reynst þeim erfitt en þau hafa upplifað ofbeldi, hótanir, gríðarleg áföll og fátækt í Nígeríu og á Ítalíu, en þau flúðu þangað fyrir níu árum. Joy var seld í vændi þegar hún kom til Evrópu en hún hefur aldrei hlotið viðeigandi aðstoð vegna þessa. Útlendingastofnun ætlar á komandi dögum að vísa fjölskyldunni úr landi og til Nígeríu. „Mary er átta ára glaðlynd&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/fornarlambi-mansals-neitad-um-vernd-a-islandi-send-ur-landi-asamt-eiginmanni-og-8-ara-dottur/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182020" class="post-182020 post type-post status-publish format-standard has-post-thumbnail hentry category-adsendargreinar category-frettir" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/ofbeldi-og-ljotar-kjaftasogur-i-islenskum-smabaejum-eg-skila-skomminni-thangad-sem-hun-a-heima/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/407f61b3bd-646x393-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/adsendargreinar/" title="View all posts in Aðsent">Aðsent</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-03T12:00:56+00:00">03.08.2017 | 12:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/ofbeldi-og-ljotar-kjaftasogur-i-islenskum-smabaejum-eg-skila-skomminni-thangad-sem-hun-a-heima/" rel="bookmark">
				Ofbeldi og kjaftasögur í íslenskum smábæjum: &#8222;Ég skila skömminni þangað sem hún á heima&#8220;			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Ég ætla hér að segja ykkur frá atburði sem gerðist þegar ég var nýorðin 16 ára, og markaði tímamót í drusluþroska mínum. Þá voru liðnir nokkrir mánuðir frá því að mér var nauðgað í herberginu mínu. Var búin að jafna mig kannski að einhverju leyti eftir nauðgunina, veit það ekki því ég ýtti þessari reynslu til hliðar og leit á „minn þátt“ eins og dagskipanin var þá. Sagði engum frá. Þetta var snemma sumars, björt nótt og fjörðurinn spegilsléttur. Ég vaknaði um tvöleytið við bank á gluggann. Þar voru komnir tveir vel slompaðir piltar, annar var bekkjarbróðir minn. Við spjölluðum&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/ofbeldi-og-ljotar-kjaftasogur-i-islenskum-smabaejum-eg-skila-skomminni-thangad-sem-hun-a-heima/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-182001" class="post-182001 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-kynlif-sambond" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/kynlif-eftir-faedingu-gefid-ykkur-tima/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/b7c15ccc08-650x392-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/kynlif-sambond/" title="View all posts in Kynlíf &amp; Sambönd">Kynlíf &amp; Sambönd</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-03T10:00:33+00:00">03.08.2017 | 10:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/kynlif-eftir-faedingu-gefid-ykkur-tima/" rel="bookmark">
				Kynlíf eftir fæðingu – gefið ykkur tíma			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Eftir fæðinguna eiga sér stað miklar breytingar í líkama konunnar. Sum þeirra hormóna, sem hafa haft mikið að segja á meðgöngunni fara í sitt eðlilega horf, en framleiðsla annarra hormóna eykst vegna mjólkurframleiðslunnar. Legið dregst saman og blóð og slím hreinsast út. Ef spöngin hefur rifnað eða verið klippt (spangarskurður) grær hún yfirleitt fljótlega en getur verið aum dálítinn tíma eftir fæðinguna. Álagið og viðbrigðin geta valdið geðsveiflum hjá konum og jafnvel þunglyndi. Allt í einu fer mikill tími í að annast barnið, og ef einnig eru eldri systkini getur vinnuálagið orðið býsna mikið. Allar þessar breytingar geta haft í&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/kynlif-eftir-faedingu-gefid-ykkur-tima/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-181998" class="post-181998 post type-post status-publish format-standard has-post-thumbnail hentry category-frettir category-maturogheilsa" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://www.dv.is/lifsstill/2017/7/30/smoothies-bradhollir-fljotgerdir-og-fallegir/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/4723644063-651x391-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/maturogheilsa/" title="View all posts in Matur &amp; Heilsa">Matur &amp; Heilsa</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-03T09:00:20+00:00">03.08.2017 | 09:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://www.dv.is/lifsstill/2017/7/30/smoothies-bradhollir-fljotgerdir-og-fallegir/" rel="bookmark">
				Smoothies: Bráðhollir, fljótgerðir og fallegir			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Matcha er japanskt grænt te, sem er margfalt öflugara en hefðbundin græn te. Það er stútfullt af andoxunarefnum, en virku efnin í þeim eru flavoníð sem ver frumur líkamans og vinnur gegn öldrun og catecin sem talið er hefta útbreiðslu krabbameinsfruma, lækka blóðþrýsting, halda blóðsykurmagni stöðugu og draga úr líkum á blóðtappa og flúor sem ver gegn tannskemmdum. <a class="read-more" href="http://www.dv.is/lifsstill/2017/7/30/smoothies-bradhollir-fljotgerdir-og-fallegir/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-181984" class="post-181984 post type-post status-publish format-standard has-post-thumbnail hentry category-afthreying category-frettir category-heimurinn" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/thetta-myndband-um-samkynhneigdan-strak-er-ad-braeda-hjortu-um-allan-heim-sjadu-af-hverju/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/0919223757-649x390-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/afthreying/" title="View all posts in Afþreying">Afþreying</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-02T15:54:06+00:00">02.08.2017 | 15:54</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/thetta-myndband-um-samkynhneigdan-strak-er-ad-braeda-hjortu-um-allan-heim-sjadu-af-hverju/" rel="bookmark">
				Þetta myndband um samkynhneigðan strák er að bræða hjörtu um allan heim &#8211; Sjáðu af hverju			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Vertu með tissjúin tilbúin, þú átt eftir að þurfa á þeim að halda eftir að hafa horft á stuttmyndina In a Heartbeat. Þetta er ný "teikni-stuttmynd" sem er að fara sigurför um netheima. Nemendurnir Beth David og Esteban Bravo í Ringling College of Art and Design eiga heiðurinn á þessari yndislegu og fallegu teiknimynd. Hún fjallar um ungan strák sem hefur tilfinningar til myndarlegs samnemenda síns en á erfitt með að sætta sig við og skilja þessar tilfinningar. Við ætlum ekki að segja meira um söguþráðinn, horfðu á myndbandið hér fyrir neðan. Myndin er aðeins fjórar mínútur en á eftir&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/thetta-myndband-um-samkynhneigdan-strak-er-ad-braeda-hjortu-um-allan-heim-sjadu-af-hverju/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-181971" class="post-181971 post type-post status-publish format-standard has-post-thumbnail hentry category-pennar category-frettir" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/aetlar-ad-hlaupa-i-minningu-dottur-sinnar-gleym-mer-ei-vinnur-gridarlega-mikilvaegt-starf/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/432795e988-642x393-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/pennar/" title="View all posts in Bleikt Pennar">Bleikt Pennar</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-02T15:00:43+00:00">02.08.2017 | 15:00</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/aetlar-ad-hlaupa-i-minningu-dottur-sinnar-gleym-mer-ei-vinnur-gridarlega-mikilvaegt-starf/" rel="bookmark">
				Hleypur í minningu dóttur sinnar: &#8222;Gleym-mér-ei vinnur gríðarlega mikilvægt starf&#8220;			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Þann 19. ágúst næstkomandi tek ég þátt í Reykjavíkurmaraþoninu í fyrsta sinn. Ég ætla hlaupa 10 km í minningu dóttur minnar en hún fæddist og lést 8. febrúar 2006. Ég ákvað að hlaupa til styrktar Gleym-mér-ei, en það er styrktarfélag sem styður við bakið á foreldrum sem misst hafa börnin sín. Sjá einnig: „Ég hef lært að lifa með og þykja vænt um það sem mér fannst óbærilegt“ – Aðalheiður Ósk deilir erfiðri reynslu Þetta árið fer allur peningur sem safnast fyrir félagið í endurbætur á heimasíðu félagsins og fræðslubæklinga sem skilar sér í betri og aukinni fræðslu ásamt aðgengilegra efni fyrir&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/aetlar-ad-hlaupa-i-minningu-dottur-sinnar-gleym-mer-ei-vinnur-gridarlega-mikilvaegt-starf/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->


<article id="post-181978" class="post-181978 post type-post status-publish format-standard has-post-thumbnail hentry category-afthreying category-frettir category-tonlist" style="display:nonex;">

    	
    <div class="post-image">
        <a href="http://bleikt.pressan.is/lesa/niu-ara-stulka-med-otrulega-rodd-heillar-heimsbyggdina-fekk-gullhnappinn-fra-laverne-cox/">
            <img alt="" class="wp-post-image" src="http://bleikt.pressan.is/wp-content/uploads/2017/08/39b110f9c5-1200x720-o.jpg" style="width:100%; height:auto;">
        </a>
    </div>
 
    <header class="entry-header">
					<div class="entry-meta">
				<a class="posted-in" href="http://bleikt.pressan.is/efni/afthreying/" title="View all posts in Afþreying">Afþreying</a><span class="posted-on"><time class="entry-date published updated" datetime="2017-08-02T12:37:19+00:00">02.08.2017 | 12:37</time></span>			</div><!-- .entry-meta -->
				<h2 class="entry-title">
			<a href="http://bleikt.pressan.is/lesa/niu-ara-stulka-med-otrulega-rodd-heillar-heimsbyggdina-fekk-gullhnappinn-fra-laverne-cox/" rel="bookmark">
				Níu ára stúlka með ótrúlega rödd heillar heimsbyggðina: Fékk gullhnappinn frá Laverne Cox			</a>
		</h2>
				
	</header><!-- .entry-header -->

	<div class="entry-excerpt">
		<p>
			Leikkonan Laverne Cox var gestadómari í America‘s Got Talent í gærkvöldi og gaf níu ára stúlku með ótrúlega rödd gullhnappinn. Stúlkan er Celine Tam og tileinkaði lagið litlu systur sinni. Hún söng lagið „How Am I Supposed To Live Without You“ eftir Michael Bolton. Celine gaf stórglæsilega frammistöðu og skilaði það henni gullhnappinum frá Laverne Cox. Celine var alls ekki að búast við hnappinum eins og sést á viðbrögðum hennar en hún var rosalega hissa. Myndbandið var sett á YouTube í gær og hefur nú þegar fengið yfir milljón áhorf. Celine vakti fyrst athygli þegar hún kom fyrst fram í&hellip; <a class="read-more" href="http://bleikt.pressan.is/lesa/niu-ara-stulka-med-otrulega-rodd-heillar-heimsbyggdina-fekk-gullhnappinn-fra-laverne-cox/">Lesa meira</a>		</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
	
</article><!-- #post-## -->

<!--  Article list bottom bleikt_article_list_bottom generated  2017-08-04 17:30:02 --></section>

		<section class="link_to_archive clear-both">
		        <a href="/efni/allargreinar">Sj&aacute; fleiri greinar ...</a>
		</section>

		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-17" class="widget widget_text">			<div class="textwidget"><!-- begin ad: Gull 1 undirsida -->					
<div class="banner">
<ins data-revive-zoneid="22" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: Gull 1 undirsida -->		</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><!-- begin ad: Gullmoli 1 undirsida -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="38" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: Gullmoli 1 undirsida -->	
</div>
		</aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"><!-- begin ad:  -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="74" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: -->	</div>
		</aside><aside id="text-21" class="mest-lesid text-widget-with-top-margin widget widget_text">			<div class="textwidget">
        <div class="popular_container">      
            <div class="brick" style="width: 45px;"></div>
            <div class="brick" style="width: 48px;"></div>
            <div class="brick" style="width: 52px;"></div>
            <div class="brick" style="width: 57px;"></div>
            <div class="brick" style="width: 62px;"></div>
            <div class="brick" style="width: 70px;"></div>
            <div class="brick" style="width: 78px;"></div>
            <div class="brick" style="width: 85px;"></div>
            <div class="brick" style="width: 90px;"></div>
            <div class="brick" style="width: 96px;"></div>
            <div class="brick" style="width: 102px;"></div>
            <div class="brick" style="width: 99px;"></div>
            <div class="brick" style="width: 102px;"></div>
            <div class="brick" style="width: 106px;"></div>
            <div class="brick" style="width: 107px;"></div>
            <div class="brick" style="width: 109px;"></div>
            <div class="brick" style="width: 110px;"></div>
            <div class="brick" style="width: 110px;"></div>
            <div class="brick" style="width: 110px;"></div>
            <div class="brick" style="width: 111px;"></div>
            <div class="brick" style="width: 109px;"></div>
            <div class="brick" style="width: 107px;"></div>
            <div class="brick" style="width: 105px;"></div>
            <div class="brick" style="width: 102px;"></div>
            <ul class="popular top-posts-list">
            <li class="item">
                <div class="rank">1</div>
                <div class="text">
                    <h3><a href="http://bleikt.pressan.is/lesa/eg-var-ordin-ad-13-ara-gomlum-frosnum-isklumpi-sem-var-fastur-i-hondunum-a-51-ars-gomlum-manni/">„Ég var orðin að 13 ára gömlum frosnum ísklumpi sem var fastur í höndunum á 51 árs gömlum manni“</a></h3>
                </div>
            </li>
            <li class="item">
                <div class="rank">2</div>
                <div class="text">
                    <h3><a href="http://bleikt.pressan.is/lesa/hann-dyfir-braudinu-i-edik-og-afhjupar-um-leid-magnad-husrad/">Hann dýfir brauðinu í edik og afhjúpar um leið magnað húsráð</a></h3>
                </div>
            </li>
            <li class="item">
                <div class="rank">3</div>
                <div class="text">
                    <h3><a href="http://bleikt.pressan.is/lesa/myndirnar-sem-ferdaskrifstofurnar-syna-ther-ekki/">Myndirnar sem ferðaskrifstofurnar sýna þér ekki</a></h3>
                </div>
            </li>
            <li class="item">
                <div class="rank">4</div>
                <div class="text">
                    <h3><a href="http://bleikt.pressan.is/lesa/ofbeldi-og-ljotar-kjaftasogur-i-islenskum-smabaejum-eg-skila-skomminni-thangad-sem-hun-a-heima/">Ofbeldi og kjaftasögur í íslenskum smábæjum: &#8222;Ég skila skömminni þangað sem hún á heima&#8220;</a></h3>
                </div>
            </li>
            <li class="item">
                <div class="rank">5</div>
                <div class="text">
                    <h3><a href="http://bleikt.pressan.is/lesa/thau-toku-trulofunarmyndir-i-80s-stil-og-utkoman-er-storkostleg/">Þau tóku trúlofunarmyndir í 80&#8217;s stíl og útkoman er stórkostleg</a></h3>
                </div>
            </li></ul> <div class="clear"></div>
        </div>
        <!--  Vinsaelast generated  2017-08-04 08:52:12 -->
</div>
		</aside><aside id="text-27" class="widget widget_text">			<div class="textwidget"><!-- begin ad: -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="76" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: -->	</div>
		</aside><aside id="text-34" class="aha widget widget_text">			<div class="textwidget"><!-- begin ad:  -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="73" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad:  -->	</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><!-- begin ad: -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="75" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: -->	
</div>
		</aside><aside id="text-28" class="widget-icon instagram text-widget-with-top-margin widget widget_text"><h1 class="widget-title">Instragram</h1>			<div class="textwidget"></div>
		</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><!-- begin ad: Sena F5 Lesnar -->					
<div class="bannerbox banner">
<ins data-revive-zoneid="21" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad: Sena F5 lesnar -->	</div>
		</aside><aside id="text-30" class="widget-icon vidtol text-widget-with-top-margin widget widget_text"><h1 class="widget-title">Viðtöl</h1>			<div class="textwidget"><ul class="popular"><li class="item">
				               <div class="text w220"><h3><a href="http://bleikt.pressan.is/lesa/karen-hrund-er-olett-adeins-15-ara-maedrahlutverkid-fordomar-gledi-og-ljot-skilabod/">Karen Hrund er ólétt aðeins 15 ára: Móðurhlutverkið, fordómar, gleði og ljót skilaboð</a></h3></div>
                             <div class="thumb"><a href="http://bleikt.pressan.is/lesa/karen-hrund-er-olett-adeins-15-ara-maedrahlutverkid-fordomar-gledi-og-ljot-skilabod/"><img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="181642" data-permalink="http://bleikt.pressan.is/lesa/karen-hrund-er-olett-adeins-15-ara-maedrahlutverkid-fordomar-gledi-og-ljot-skilabod/0fb163ff38-646x393-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o.jpg" data-orig-size="646,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0fb163ff38-646&#215;393-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-250x152.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-600x365.jpg" /><noscript><img width="160" height="160" src="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="181642" data-permalink="http://bleikt.pressan.is/lesa/karen-hrund-er-olett-adeins-15-ara-maedrahlutverkid-fordomar-gledi-og-ljot-skilabod/0fb163ff38-646x393-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o.jpg" data-orig-size="646,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0fb163ff38-646&#215;393-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-250x152.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/0fb163ff38-646x393-o-600x365.jpg" /></noscript></a></div>
						</li><li class="item">
				               <div class="text w220"><h3><a href="http://bleikt.pressan.is/lesa/ragnar-gefur-ut-sitt-fyrsta-lag-og-tonlistarmyndband-laerdi-ad-teikna-upp-a-eigin-spytur/">Ragnar gefur út sitt fyrsta lag og tónlistarmyndband &#8211; Lærði að teikna upp á eigin spýtur</a></h3></div>
                             <div class="thumb"><a href="http://bleikt.pressan.is/lesa/ragnar-gefur-ut-sitt-fyrsta-lag-og-tonlistarmyndband-laerdi-ad-teikna-upp-a-eigin-spytur/"><img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-160x160.png" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-160x160.png 160w, http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-70x70.png 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="181210" data-permalink="http://bleikt.pressan.is/lesa/ragnar-gefur-ut-sitt-fyrsta-lag-og-tonlistarmyndband-laerdi-ad-teikna-upp-a-eigin-spytur/297f30a268-651x393-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o.png" data-orig-size="650,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="297f30a268-651&#215;393-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-250x151.png" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-600x362.png" /><noscript><img width="160" height="160" src="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-160x160.png" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-160x160.png 160w, http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-70x70.png 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="181210" data-permalink="http://bleikt.pressan.is/lesa/ragnar-gefur-ut-sitt-fyrsta-lag-og-tonlistarmyndband-laerdi-ad-teikna-upp-a-eigin-spytur/297f30a268-651x393-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o.png" data-orig-size="650,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="297f30a268-651&#215;393-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-250x151.png" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/07/297f30a268-651x393-o-600x362.png" /></noscript></a></div>
						</li><li class="item">
				               <div class="text w220"><h3><a href="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/">Sandra gefur út aðra bók í seríunni Hjartablóð: &#8222;Markmiðið er að fá ungar konur til að lesa&#8220;</a></h3></div>
                             <div class="thumb"><a href="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/"><img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="180192" data-permalink="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/e413803606-649x388-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o.jpg" data-orig-size="649,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e413803606-649&#215;388-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-250x149.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-600x359.jpg" /><noscript><img width="160" height="160" src="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="180192" data-permalink="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/e413803606-649x388-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o.jpg" data-orig-size="649,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e413803606-649&#215;388-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-250x149.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/e413803606-649x388-o-600x359.jpg" /></noscript></a></div>
						</li><li class="item">
				               <div class="text w220"><h3><a href="http://bleikt.pressan.is/lesa/zero-waste-blaedingar-gaetir-thu-haett-ad-nota-turtappa-og-domubindi/">„Zero waste“ blæðingar &#8211; Gætir þú hætt að nota túrtappa og dömubindi?</a></h3></div>
                             <div class="thumb"><a href="http://bleikt.pressan.is/lesa/zero-waste-blaedingar-gaetir-thu-haett-ad-nota-turtappa-og-domubindi/"><img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="179813" data-permalink="http://bleikt.pressan.is/lesa/zero-waste-blaedingar-gaetir-thu-haett-ad-nota-turtappa-og-domubindi/39cc27c1d4-400x266-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o.jpg" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leifur Thorvaldsson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;LTHOR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="39cc27c1d4-400&#215;266-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-250x166.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o.jpg" /><noscript><img width="160" height="160" src="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="179813" data-permalink="http://bleikt.pressan.is/lesa/zero-waste-blaedingar-gaetir-thu-haett-ad-nota-turtappa-og-domubindi/39cc27c1d4-400x266-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o.jpg" data-orig-size="400,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Leifur Thorvaldsson&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;LTHOR&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="39cc27c1d4-400&#215;266-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o-250x166.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/39cc27c1d4-400x266-o.jpg" /></noscript></a></div>
						</li><li class="item">
				               <div class="text w220"><h3><a href="http://bleikt.pressan.is/lesa/margret-erla-maack-ef-folk-byst-vid-einhverju-nidurlaegjandi-strippsjovi-tha-getur-thad-farid-annad/">Margrét Erla Maack: „Ef fólk býst við einhverju niðurlægjandi strippsjóvi þá getur það farið annað“</a></h3></div>
                             <div class="thumb"><a href="http://bleikt.pressan.is/lesa/margret-erla-maack-ef-folk-byst-vid-einhverju-nidurlaegjandi-strippsjovi-tha-getur-thad-farid-annad/"><img width="160" height="160" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="179452" data-permalink="http://bleikt.pressan.is/lesa/margret-erla-maack-ef-folk-byst-vid-einhverju-nidurlaegjandi-strippsjovi-tha-getur-thad-farid-annad/99f1c41f6d-650x384-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o.jpg" data-orig-size="650,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99f1c41f6d-650&#215;384-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-250x148.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-600x354.jpg" /><noscript><img width="160" height="160" src="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-160x160.jpg" class="image wp-post-image" alt="" srcset="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-160x160.jpg 160w, http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-70x70.jpg 70w" sizes="(max-width: 160px) 100vw, 160px" data-attachment-id="179452" data-permalink="http://bleikt.pressan.is/lesa/margret-erla-maack-ef-folk-byst-vid-einhverju-nidurlaegjandi-strippsjovi-tha-getur-thad-farid-annad/99f1c41f6d-650x384-o/" data-orig-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o.jpg" data-orig-size="650,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99f1c41f6d-650&#215;384-o" data-image-description="" data-medium-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-250x148.jpg" data-large-file="http://bleikt.pressan.is/wp-content/uploads/2017/06/99f1c41f6d-650x384-o-600x354.jpg" /></noscript></a></div>
						</li></ul> <div class="clear"></div><!--  Greinar bleikt_greinar_vidtol generated  2017-08-04 17:38:41 --></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><!-- begin ad  -->
<div class="banner scrollfixed">
<ins data-revive-zoneid="27" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
</div>
<!-- end ad 310x400 --></div>
		</aside><aside id="text-32" class="widget-icon twitter text-widget-with-top-margin device-xxsm-hide widget widget_text"><h1 class="widget-title">Twitter</h1>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/Bleikt" data-widget-id="533299021536698370">Tweets by @Bleikt</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>	</div><!-- #secondary -->



	
<section class="cat-items" style="clear:both;">		
	<div class="cat-item"><h2>A&eth;sendar greinar</h2><ul><li><a href="http://bleikt.pressan.is/lesa/ofbeldi-og-ljotar-kjaftasogur-i-islenskum-smabaejum-eg-skila-skomminni-thangad-sem-hun-a-heima/">Ofbeldi og kjaftasögur í íslenskum smábæjum: &#8222;Ég skila skömminni þangað sem hún á heima&#8220;</a></li><li><a href="http://bleikt.pressan.is/lesa/eg-var-ordin-ad-13-ara-gomlum-frosnum-isklumpi-sem-var-fastur-i-hondunum-a-51-ars-gomlum-manni/">„Ég var orðin að 13 ára gömlum frosnum ísklumpi sem var fastur í höndunum á 51 árs gömlum manni“</a></li><li><a href="http://bleikt.pressan.is/lesa/fra-tholanda-til-geranda-vid-svafum-ekki-saman-thu-svafst-hja-mer/">Frá þolanda til geranda: &#8222;Við sváfum ekki saman, þú svafst hjá mér&#8220;</a></li><li><a href="http://bleikt.pressan.is/lesa/thorhildur-ran-eg-held-ad-thessi-madur-hafi-litid-paelt-i-thvi-hvada-ahrif-thessi-jatning-myndi-hafa-a-mig/">Þórhildur Rán: &#8222;Ég held að þessi maður hafi lítið pælt í því hvaða áhrif þessi játning myndi hafa á mig&#8220;</a></li></ul></div><div class="cat-item"><h2>Bleikt m&aelig;lir me&eth;</h2><ul><li><a href="http://bleikt.pressan.is/lesa/varalitapalletturnar-fra-loreal-hvada-typa-ert-thu/">Varalitapalletturnar frá L&#8217;Oréal: Hvaða týpa ert þú?</a></li><li><a href="http://bleikt.pressan.is/lesa/oroblu-sokkar-vid-buxur-og-leggings-i-sumar/">Oroblu sokkar við buxur og leggings í sumar</a></li><li><a href="http://bleikt.pressan.is/lesa/camilla-rut-gisti-a-centerhotel-thingholt-i-kringum-brudkaupid-mer-leid-eins-og-drottningu/">Camilla Rut gisti á Centerhotel Þingholt í kringum brúðkaupið: &#8222;Mér leið eins og drottningu&#8220;</a></li><li><a href="http://bleikt.pressan.is/lesa/geosilica-og-ahrif-thess-a-likamann-harid-byrjadi-ad-vaxa-a-ognarhrada/">geoSilica og áhrif þess á líkamann: „Hárið byrjaði að vaxa á ógnarhraða!“</a></li></ul></div><div class="cat-item"><h2>&Uacute;tlit</h2><ul><li><a href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/">Þeim er breytt í það sem þau hafa alltaf viljað vera</a></li><li><a href="http://bleikt.pressan.is/lesa/folk-er-ad-missa-sig-yfir-nyjustu-myndinni-af-macaulay-culkin-gjorbreyttur/">Fólk er að missa sig yfir nýjustu myndinni af Macaulay Culkin – Gjörbreyttur!</a></li><li><a href="http://bleikt.pressan.is/lesa/hudflursstofa-bydur-upp-a-ad-hylja-yfir-rasisk-og-klikutengd-hudflur-fritt/">Húðflúrsstofa býður upp á að hylja yfir rasísk og klíkutengd húðflúr frítt</a></li><li><a href="http://bleikt.pressan.is/lesa/six-pakk-gerdi-mig-ekki-hamingjusama-otruleg-breyting-a-lidan-eftir-ad-hun-haetti-i-vaxtarraekt/">„Six-pakk gerði mig ekki hamingjusama“ &#8211; Ótrúleg breyting á líðan eftir að hún hætti í vaxtarrækt</a></li></ul></div><div class="cat-item"><h2>Samskipti</h2><ul><li><a href="http://bleikt.pressan.is/lesa/notar-thu-instagram-meira-eda-minna-en-medalnotandinn/">Notar þú Instagram meira eða minna en meðalnotandinn?</a></li><li><a href="http://bleikt.pressan.is/lesa/sjalfstaedur-rettur-barna-til-beggja-foreldra/">Sjálfstæður réttur barna til beggja foreldra</a></li><li><a href="http://bleikt.pressan.is/lesa/thau-toku-trulofunarmyndir-i-80s-stil-og-utkoman-er-storkostleg/">Þau tóku trúlofunarmyndir í 80&#8217;s stíl og útkoman er stórkostleg</a></li><li><a href="http://bleikt.pressan.is/lesa/thad-ma-koma-i-veg-fyrir-mikinn-sarsauka-og-skadsemi-fyrir-born/">Það má koma í veg fyrir mikinn sársauka og skaðsemi fyrir börn</a></li></ul></div><div class="cat-item"><h2>T&iacute;ska</h2><ul><li><a href="http://bleikt.pressan.is/lesa/thau-toku-trulofunarmyndir-i-80s-stil-og-utkoman-er-storkostleg/">Þau tóku trúlofunarmyndir í 80&#8217;s stíl og útkoman er stórkostleg</a></li><li><a href="http://bleikt.pressan.is/lesa/otrulegur-hradi-kinverskra-fyrirsaeta-vekur-athygli/">Ótrúlegur hraði kínverskra fyrirsæta vekur athygli</a></li><li><a href="http://bleikt.pressan.is/lesa/thessi-taupoki-er-ad-gera-allt-brjalad-serd-thu-af-hverju/">Þessi taupoki er að gera allt brjálað &#8211; Sérð þú af hverju?</a></li><li><a href="http://bleikt.pressan.is/lesa/snidugar-bola-samstaedur-sem-vid-vissum-ekki-ad-voru-til/">Sniðugar bola samstæður sem við vissum ekki að voru til</a></li></ul></div><div class="cat-item"><h2>Bleikt pennar</h2><ul><li><a href="http://bleikt.pressan.is/lesa/aetlar-ad-hlaupa-i-minningu-dottur-sinnar-gleym-mer-ei-vinnur-gridarlega-mikilvaegt-starf/">Hleypur í minningu dóttur sinnar: &#8222;Gleym-mér-ei vinnur gríðarlega mikilvægt starf&#8220;</a></li><li><a href="http://bleikt.pressan.is/lesa/ad-syna-sitt-retta-andlit/">Að sýna sitt rétta andlit</a></li><li><a href="http://bleikt.pressan.is/lesa/ad-eiga-born-med-stuttu-millibili/">Að eiga börn með stuttu millibili</a></li><li><a href="http://bleikt.pressan.is/lesa/hvernig-er-haegt-ad-finna-eitthvad-ef-madur-veit-ekki-ad-thad-er-horfid/">Hvernig er hægt að finna eitthvað ef maður veit ekki að það er horfið?</a></li></ul></div><div class="cat-item"><h2>Fr&aelig;gir</h2><ul><li><a href="http://www.dv.is/folk/2017/8/1/styles-ekki-lengur-lausu/">Harry Styles ekki lengur á lausu</a></li><li><a href="http://bleikt.pressan.is/lesa/folk-er-ad-missa-sig-yfir-nyjustu-myndinni-af-macaulay-culkin-gjorbreyttur/">Fólk er að missa sig yfir nýjustu myndinni af Macaulay Culkin – Gjörbreyttur!</a></li><li><a href="http://bleikt.pressan.is/lesa/selena-gomez-var-ad-gefa-ut-nytt-tonlistarmyndband-i-hrollvekjustil/">Selena Gomez var að gefa út nýtt tónlistarmyndband í hrollvekjustíl</a></li><li><a href="http://bleikt.pressan.is/lesa/foreldrar-endurgera-tviburamynd-beyonce/">Foreldrar endurgera tvíburamynd Beyoncé</a></li></ul></div><div class="cat-item"><h2>Af&thorn;reying</h2><ul><li><a href="http://bleikt.pressan.is/lesa/thetta-myndband-um-samkynhneigdan-strak-er-ad-braeda-hjortu-um-allan-heim-sjadu-af-hverju/">Þetta myndband um samkynhneigðan strák er að bræða hjörtu um allan heim &#8211; Sjáðu af hverju</a></li><li><a href="http://bleikt.pressan.is/lesa/niu-ara-stulka-med-otrulega-rodd-heillar-heimsbyggdina-fekk-gullhnappinn-fra-laverne-cox/">Níu ára stúlka með ótrúlega rödd heillar heimsbyggðina: Fékk gullhnappinn frá Laverne Cox</a></li><li><a href="http://www.dv.is/folk/2017/8/1/kitla-ur-nyjustu-mynd-jennifer-lawrence/">Kitla úr nýjustu mynd Jennifer Lawrence</a></li><li><a href="http://bleikt.pressan.is/lesa/10-heillandi-stadir-sem-thu-aettir-ad-sja-adur-en-their-hverfa/">10 heillandi staðir sem þú ættir að sjá áður en þeir hverfa</a></li></ul></div><div class="cat-item"><h2>Kr&iacute;lin</h2><ul><li><a href="http://bleikt.pressan.is/lesa/hvenaer-a-ad-lata-bornin-sofa-i-eigin-herbergi-visindamenn-telja-sig-hafa-fundid-svarid/">Hvenær á að láta börnin sofa í eigin herbergi? Vísindamenn telja sig hafa fundið svarið</a></li><li><a href="http://bleikt.pressan.is/lesa/sjalfstaedur-rettur-barna-til-beggja-foreldra/">Sjálfstæður réttur barna til beggja foreldra</a></li><li><a href="http://bleikt.pressan.is/lesa/ad-syna-sitt-retta-andlit/">Að sýna sitt rétta andlit</a></li><li><a href="http://bleikt.pressan.is/lesa/modir-klaedir-dottur-sina-i-graenmeti-og-blom/">Móðir &#8222;klæðir&#8220; dóttur sína í grænmeti og blóm</a></li></ul></div><div class="cat-item"><h2>Frami</h2><ul><li><a href="http://bleikt.pressan.is/lesa/team-spark-kappaksturslid-hi-gefur-ut-heimildarmynd/">Team Spark kappaksturslið HÍ gefur út heimildarmynd</a></li><li><a href="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/">Sandra gefur út aðra bók í seríunni Hjartablóð: &#8222;Markmiðið er að fá ungar konur til að lesa&#8220;</a></li><li><a href="http://www.pressan.is/Frettir/Lesafrett/orvhentir-eru-gafadri-en-retthentir">Örvhentir eru gáfaðri en rétthentir</a></li><li><a href="http://bleikt.pressan.is/lesa/sonja-sigridur-barattukona-eg-nae-natturulega-alltaf-ad-vera-med-adeins-of-mikid-a-minni-konnu/">Sonja Sigríður baráttukona: „Ég næ náttúrulega alltaf að vera með aðeins of mikið á minni könnu“</a></li></ul></div><div class="cat-item"><h2>Heimurinn</h2><ul><li><a href="http://bleikt.pressan.is/lesa/theim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera/">Þeim er breytt í það sem þau hafa alltaf viljað vera</a></li><li><a href="http://bleikt.pressan.is/lesa/thetta-myndband-um-samkynhneigdan-strak-er-ad-braeda-hjortu-um-allan-heim-sjadu-af-hverju/">Þetta myndband um samkynhneigðan strák er að bræða hjörtu um allan heim &#8211; Sjáðu af hverju</a></li><li><a href="http://bleikt.pressan.is/lesa/myndirnar-sem-ferdaskrifstofurnar-syna-ther-ekki/">Myndirnar sem ferðaskrifstofurnar sýna þér ekki</a></li><li><a href="http://bleikt.pressan.is/lesa/hnifmord-ratadi-i-kennslubaekur/">Hnífmorð rataði í kennslubækur</a></li></ul></div><div class="cat-item"><h2>Vi&eth;t&ouml;l</h2><ul><li><a href="http://bleikt.pressan.is/lesa/karen-hrund-er-olett-adeins-15-ara-maedrahlutverkid-fordomar-gledi-og-ljot-skilabod/">Karen Hrund er ólétt aðeins 15 ára: Móðurhlutverkið, fordómar, gleði og ljót skilaboð</a></li><li><a href="http://bleikt.pressan.is/lesa/ragnar-gefur-ut-sitt-fyrsta-lag-og-tonlistarmyndband-laerdi-ad-teikna-upp-a-eigin-spytur/">Ragnar gefur út sitt fyrsta lag og tónlistarmyndband &#8211; Lærði að teikna upp á eigin spýtur</a></li><li><a href="http://bleikt.pressan.is/lesa/sandra-gefur-ut-adra-bok-i-seriunni-hjartablod-markmidid-er-ad-fa-ungar-konur-til-ad-lesa/">Sandra gefur út aðra bók í seríunni Hjartablóð: &#8222;Markmiðið er að fá ungar konur til að lesa&#8220;</a></li><li><a href="http://bleikt.pressan.is/lesa/zero-waste-blaedingar-gaetir-thu-haett-ad-nota-turtappa-og-domubindi/">„Zero waste“ blæðingar &#8211; Gætir þú hætt að nota túrtappa og dömubindi?</a></li></ul></div><!--  Cats list bleikt_cats_list_ generated  2017-08-04 16:02:17 --></section>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-top">
<div class="topmenu">
	<ul id="haus_top" class="haus_top">
		<li class="menu-item-first menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Valmyndarhluti</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Fors&iacute;&eth;a</a></li>
		<li class="separator">|</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/um-bleikt/">Um Bleikt</a></li>
		<li class="separator">|</li>
		<li class="menu-item-last menu-item menu-item-type-custom menu-item-object-custom"><a href="/auglysingar/">Augl&yacute;singar</a></li>
	</ul>
</div>
		</div>

	<div class="social-menu">
		<ul>
			<li class="icon first">
				<a href="https://facebook.com/bleikt.is/" target="_blank"><i class="fa fa-facebook"></i></a>
			</li>
			<li class="icon">
				<a href="http://instagram.com/bleikt/" target="_blank"><i class="fa fa-instagram"></i></a>
			</li>
			<li class="icon twitter">
				<a href="https://twitter.com/bleikt/" target="_blank"><i class="fa fa-twitter"></i></a>
			</li>
			<li class="seperator">
				|
			</li>
			<li class="icon search last">
				<a href="/leit/"><i class="fa fa-search"></i></a>
			</li>		
					</ul>
	</div>
				
		<!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- begin ad: Turn -->					
<div class="turninn-wrapper">
	<div class="banner turninn device-all-hide device-lg-show">
		<ins data-revive-zoneid="8" data-revive-id="3cd42158aa074569ff8a33abfade0bac"></ins>
	</div>
</div>
<!-- end ad: Turn -->		

</div> <!-- end #outerwrap -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://bleikt.pressan.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.8#pubid=ra-4ff72a8f19b1a43d'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"is","ajaxurl":"http:\/\/bleikt.pressan.is\/wp\/wp-admin\/admin-ajax.php","nonce":"a567d664a4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Athugasemd","post_comment":"Senda inn athugasemd","write_comment":"Skrifa athugasemd...","loading_comments":"Hle\u00f0 athugasemdir...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Myndav\u00e9l","aperture":"Lj\u00f3sop","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/bleikt.pressan.is\/wp\/wp-login.php?redirect_to=http%3A%2F%2Fbleikt.pressan.is%2Flesa%2Ftheim-er-breytt-i-thad-sem-thau-hafa-alltaf-viljad-vera%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">T\u00f6lvup\u00f3stur (Krafist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nafn (Krafist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Vefur<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bleikt.pressan.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'56481815',post:'182050',tz:'0',srv:'bleikt.pressan.is'} ]);
	_stq.push([ 'clickTrackerInit', '56481815', '182050' ]);
</script>
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 7773; //CHANGE THIS
    _sf_async_config.domain = 'bleikt.is'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'section'; //CHANGE THIS
    _sf_async_config.authors = 'Bleikt'; //CHANGE THIS
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

<style>
.ad_fixed {
	position: fixed;
	top: 20px;
	
}
</style>

<!--script>
jQuery(document).ready(function($){

	//var fixedad = $(".turn");
	var fixedad = $(".scrollfixed");
	var max_scroll = fixedad.position().top;
	
  	$(window).scroll( function () {
		console.log( 'max_scroll: ' + max_scroll );
        var scrollTop = document.documentElement.scrollTop || document.body.scrollTop;
        if(scrollTop > max_scroll && !fixedad.is(".ad_fixed")) {
                fixedad.addClass("ad_fixed");
                console.log("go floated");
        }
        else if(scrollTop < max_scroll && fixedad.is(".ad_fixed") ) {
                console.log("return to normal");
                fixedad.removeClass("ad_fixed");
        }
	});
});
</script-->

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1554/1578 objects using apc
Page Caching using apc

 Served from: bleikt.pressan.is @ 2017-08-04 17:39:20 by W3 Total Cache -->